Subforo FZ8 - FAZER 8

Foro destinado a comentar temas de interes general y que no tengan un subforo especifico para ello.
Mikeloff
Mensajes: 16
Registrado: 21 Oct 2019 06:40

Re: Subforo FZ8 - FAZER 8

Mensajepor Mikeloff » 14 Mar 2020 18:03

Manu79cnp escribió:Cambia el aceite, pon motul 10w40 7100 sintético 100%, o alguno equivalente.
Se corrige bastante

Enviado desde mi Mi A2 mediante Tapatalk
Por cierto, segui el consejo y puse precisamente ese aceite, como de la noche al dia! (Por cierto, operacion la del cambio de aceite que no recomiendo a supuestos manitas noveles sin experiencia -menudo follon monte en el garaje....la virgen!!). Ahora la fz8 cambia mucho mas fino, el sonido es mucho mas redondo, diria que anda mas suave, etc etc

La cuestion es que cuando recibi la moto (comprada en conce a distancia) 1000km antes del cambio no revise niveles y demas.... simplemente la novedad me cego y no le di importancia. El caso es que al cambiar de aceite me di cuenta que el anterior estaba justo en el minimo y salio claramente turbio, guarrete.
En otras palabras, estoy seguro al 100% que era un aceite viejo y que no me lo cambiaron en la supuesta revision hecha en el conce. Ahora ya es tarde para reclamar (supongo)... lo considerare un olvido imperdonable puesto que el resto del trato, atencion, estado general de la moto... fue perfecto.

Conclusion: revisar aunque sea lo mas basico cuando se recibe una moto aunque sea de conce y uno no tenga ni idea de mecanica.

Buf, por fin uno que no habla del coronavirus - mierda se m'ascapao!!

Enviado desde mi SM-T580 mediante Tapatalk
Chaskuy
Mensajes: 10
Registrado: 17 Oct 2019 08:08

Re: Subforo FZ8 - FAZER 8

Mensajepor Chaskuy » 21 Abr 2020 09:14

Aún sigue vivo el subforo??
Por si acaso me apunto.
Chaskuy, Fazer8, blanca, 2011.
JLAM
Mensajes: 551
Registrado: 22 Jun 2010 05:35
Ubicación: Zaragoza (ARAGON)

Re: Subforo FZ8 - FAZER 8

Mensajepor JLAM » 22 Abr 2020 07:35

Pues bienvenido

Si tienes dudas... tu plantea, que tarde o temprano alguien te respondera si puede o sabe.

yo mismo cada dia me meto un rato si hay alguna novedad.
kike_pina
Mensajes: 8
Registrado: 13 Feb 2020 09:37

Re: Subforo FZ8 - FAZER 8

Mensajepor kike_pina » 22 Abr 2020 11:30

Buenos dias, yo tengo la moto media desarmada a falta de recambios que ahora no puedo ir a comprar....

Enviado desde mi SM-G973F mediante Tapatalk
JLAM
Mensajes: 551
Registrado: 22 Jun 2010 05:35
Ubicación: Zaragoza (ARAGON)

Re: Subforo FZ8 - FAZER 8

Mensajepor JLAM » 14 May 2020 08:55

Tras el veto y censura realizado por YAMAHA ESPAÑA a la inmensa mayoria de clientes del grupo de afectados por la rotura de rotores en Fz1 Fz8 y R1, y de haber borrado literalmente de ese mismo Facebook,todo compromiso publico de solucion que les reporto en forma de privados y contestaciones a post (se tiene pantallazos de cada uno de ellos), durante los meses de Diciembre-2018 a Febreo-2019, sus integrantes han formado su propia pagina en redes.

En un principio, esta pagina sera de acceso privado unicamente para sus integrantes, dada la situacion actual en la que se encuentran con YAMAHA ESPAÑA y YAMAHA EUROPA.
No obstante, cualquier mensaje o duda que se plantee al grupo respecto a ese problema concreto con los rotores, sera contestado por los integrantes del mismo, igual que solemos hacer habitualmente en cualquier foro.

https://www.facebook.com/groups/691908481565893/
kike_pina
Mensajes: 8
Registrado: 13 Feb 2020 09:37

Re: Subforo FZ8 - FAZER 8

Mensajepor kike_pina » 22 May 2020 18:45

Buenas tardes, a alguien alguna vez le ha pasado que solo le enciende un ventilador del radiador? Es muy raro, he seguido el cableado del ventilador que no enciende y le doy corriente directo de la bateria y el ventilador en sí funciona lo cual descarto que sea problema del mismo. Alguien sabe dónde puede estar el problema? O puede ser que primero encienda uno y luego el otro?

Enviado desde mi SM-G973F mediante Tapatalk
JLAM
Mensajes: 551
Registrado: 22 Jun 2010 05:35
Ubicación: Zaragoza (ARAGON)

Re: Subforo FZ8 - FAZER 8

Mensajepor JLAM » 25 May 2020 12:32

kike_pina escribió:Buenas tardes, a alguien alguna vez le ha pasado que solo le enciende un ventilador del radiador? Es muy raro, he seguido el cableado del ventilador que no enciende y le doy corriente directo de la bateria y el ventilador en sí funciona lo cual descarto que sea problema del mismo. Alguien sabe dónde puede estar el problema? O puede ser que primero encienda uno y luego el otro?

Enviado desde mi SM-G973F mediante Tapatalk


Pues hasta donde yo se son solidarios en funcionamiento. Se encienden los 2 a la vez.
Si dices que con corriente directa arranca elventilador que da problemas, evidentemente es que no le llega corriente con su conector puesto. Por lo menos sabes que el ventilador no es.

Con el conector quitado, comprueba le llega corriente a ese conector, cuando el ventilador bueno encienda.

Si no le llega corriente al conector, si sigues el cableado, ¿Son independientes dichos cables, o estan punteados a un mismo cable en algun lado? Igual falla esa conexion puente a partir de hay

Si el conector recibe corriente, y el ventilador funciona de forma independiente, igual esa conexion macho-hembra tiene alguna patilla suelta o que no hace conexion el cable y alguna de las patillas.
kike_pina
Mensajes: 8
Registrado: 13 Feb 2020 09:37

Re: Subforo FZ8 - FAZER 8

Mensajepor kike_pina » 25 May 2020 12:35

Vale, esta tarde lo miro, muchas gracias

Enviado desde mi SM-G973F mediante Tapatalk
kike_pina
Mensajes: 8
Registrado: 13 Feb 2020 09:37

Re: Subforo FZ8 - FAZER 8

Mensajepor kike_pina » 27 May 2020 22:03

Pues nada, ya lo comprobé y no le llega corriente al conector. Asi que me va a tocar llevarla al electricista...

Enviado desde mi SM-G973F mediante Tapatalk
JLAM
Mensajes: 551
Registrado: 22 Jun 2010 05:35
Ubicación: Zaragoza (ARAGON)

Re: Subforo FZ8 - FAZER 8

Mensajepor JLAM » 28 May 2020 07:25

kike_pina escribió:Pues nada, ya lo comprobé y no le llega corriente al conector. Asi que me va a tocar llevarla al electricista...

Enviado desde mi SM-G973F mediante Tapatalk


Dentro de lo malo, es poca cosa pues. Igual esta desoldada alguna patilla del conector........ o ha partido algun tramo del cable.....
Mikeloff
Mensajes: 16
Registrado: 21 Oct 2019 06:40

Re: Subforo FZ8 - FAZER 8

Mensajepor Mikeloff » 05 Jun 2020 18:24

Hola, simplemente comentar una experiencia de novatillo (a pesar de tener uno ya una edad).
Resulta que compre mi FZ8 alla por noviembre, siendo mi primera moto medio grande. Anduve algo en invierno y tal, y llego el confinamiento que nos dejo sin moto hasta bien entrados la primavera. Hete aqui que con la vuelta a coger la moto nos hemos topado con los primeros calorcillos ( cuando ha tocado no llover, aqui por el norte).
Y hete aqui tambien que alguno de esos calorcillos nos ha pillado un dia de recados urbanos varios, con semaforos, atascos, arrancadas y demas. Vamos, que con sin ser dia de 30 grados ni mucho menos, mecaguen los cohones que pedazo calorina que exhala el puñetero motor, mas lo que conduce e irradia el chasis hacia el interior de los muslos. Hostia tu cagate lorito. Y solo en media hora de callejeo. Ni de coña vuelvo a meterme a la ciudad un dia asi.
Jode, y los de las Harleys como lo pasaran, con esas cilindradas entre las patas?? y los bmweros? esos igual llevan los perolos mas lejos de los guebos y a lo mejor hasta sufren menos...
Pues nada, como estos dias llueve, que me estaba acordando yo de estas cosas del otro dia...


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
samuel
Mensajes: 320
Registrado: 02 Sep 2011 15:57
Ubicación: San Sebastian de los Reyes (Madrid)

Re: Subforo FZ8 - FAZER 8

Mensajepor samuel » 05 Jun 2020 21:03

Así es compañero, la fazer 8 que tuve hace años funcionaba así, se te cocían los huevecillos y tenias que ir con las piernas abiertas para refrigerar esas partes tan delicadas, ahora tengo una bóxer y se acabo el problema. :mrgreen:
JLAM
Mensajes: 551
Registrado: 22 Jun 2010 05:35
Ubicación: Zaragoza (ARAGON)

Re: Subforo FZ8 - FAZER 8

Mensajepor JLAM » 07 Jun 2020 07:34

Mikeloff escribió:Hola, simplemente comentar una experiencia de novatillo (a pesar de tener uno ya una edad).
Resulta que compre mi FZ8 alla por noviembre, siendo mi primera moto medio grande. Anduve algo en invierno y tal, y llego el confinamiento que nos dejo sin moto hasta bien entrados la primavera. Hete aqui que con la vuelta a coger la moto nos hemos topado con los primeros calorcillos ( cuando ha tocado no llover, aqui por el norte).
Y hete aqui tambien que alguno de esos calorcillos nos ha pillado un dia de recados urbanos varios, con semaforos, atascos, arrancadas y demas. Vamos, que con sin ser dia de 30 grados ni mucho menos, mecaguen los cohones que pedazo calorina que exhala el puñetero motor, mas lo que conduce e irradia el chasis hacia el interior de los muslos. Hostia tu cagate lorito. Y solo en media hora de callejeo. Ni de coña vuelvo a meterme a la ciudad un dia asi.
Jode, y los de las Harleys como lo pasaran, con esas cilindradas entre las patas?? y los bmweros? esos igual llevan los perolos mas lejos de los guebos y a lo mejor hasta sufren menos...
Pues nada, como estos dias llueve, que me estaba acordando yo de estas cosas del otro dia...


Enviado desde mi iPhone utilizando Tapatalk



Un dia de verano con calor solo se puede aguantar bien enlatado con el AA a tope. Para el resto de sensaciones.... la moto. :D

En serio, es cierto , da calor en esas circunstancias que describes. Es una buena depiladora de piernas. Pero como casi todas, no creas....

Volver a “Foro General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

cron