Bienvenidos a Fazer-Hispania 3.0

Foro destinado a comentar temas de interes general y que no tengan un subforo especifico para ello.
Rivera
Mensajes: 2
Registrado: 13 Oct 2020 22:56

Re: Bienvenidos a Fazer-Hispania 3.0

Mensajepor Rivera » 13 Oct 2020 23:05

Hola a todos.
Hace poco vendi mi zx6r y estoy enmelonado con la Fz1 fazer.
A ver si cae alguna pronto en mis manos.
Un saludo desde Madrid
comol
Mensajes: 19
Registrado: 05 Mar 2006 12:46

Re: Bienvenidos a Fazer-Hispania 3.0

Mensajepor comol » 15 Oct 2020 08:50

aamiigoo28 escribió:Hola soy Emilio desde Valladolid tengo una fazer 600 del 2005
Y tengo un problema
Resulta que hace un par de días metidos primera salía bien sin forzar segunda igual .. y de repente no entra tercera es como si no hubiese más velocidades
El caso que bajo a primera ... y ya si paso a segunda y tercera para subir a cuarta bajo a segunda ...
Es decir que para poder subir de marchas primero he de bajar y para bajar he de subir primero un rollo lo se
Desmonte carcasa lado de selector de cambio y no hay nada roto
Desmonte embragues campana y todo ok hasta la cadena de la bomba de agua y todo ok
Que puede pasar ??

Enviado desde mi SM-G965F mediante Tapatalk


Hola. Por lo que veo tienes bastantes conocimientos/maña.
A mi me pasó algo parecido,poco a poco iba costando más entrar las marchas.
En el taller lo solucionaron, me dijeron que era la "aguja del selector", que se había ensuciado con el tiempo. Lo limpiaron y engrasaron y perfecto.
Mi moto es una fzs del 2005.
No sé si ya lo has comprobado. Un saludo.
Tejero
Mensajes: 1
Registrado: 08 Nov 2020 11:30

Re: Bienvenidos a Fazer-Hispania 3.0

Mensajepor Tejero » 08 Nov 2020 15:55

Buenas tardes .Me podríais ayudar no veo las fotos de los bricos y demás.Un saludo Gracias
Guadian@fz1n
Mensajes: 2
Registrado: 03 Ene 2021 11:09

Re: Bienvenidos a Fazer-Hispania 3.0

Mensajepor Guadian@fz1n » 04 Ene 2021 02:16

Feliz año a tod@s desde Zgz, tengo una Fz1N, me dio la vendada y me la compre justo al acabar el confinamiento, estoy encantado con ella, hasta ahora, justo me empezó que no me arrancaba bien, seguido a tirar refrigerante y la acabo de sacar del taller y sigue sin arrancar bien y hace un ruido raro, me cambiaron el termostato, mañana la llevo a la tienda para que la vean, sigue en garantía, pero por lo demás, SÚPER ENAMORADO

Volver a “Foro General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados