"Anormal" me arranca el Indicador GIPRO X-TYPE en FZ6 S2

Para los BricoFazerManiacos.
Mecánica, tuning, dudas técnicas, accesorios de la moto, etc...
Mastin12
Mensajes: 5
Registrado: 23 Oct 2018 14:02
Ubicación: MALAGA

"Anormal" me arranca el Indicador GIPRO X-TYPE en FZ6 S2

Mensajepor Mastin12 » 30 Nov 2018 02:44

Mi fazer S2 del 2010 tenía un indicador de marchas, digo tenía porque un "anormal" le arrancó la pieza cuadrada donde marcan las velocidades, el anterior propietario dejó el cableado cogido con abrazaderas al volante, una p....da, la solución que había pensado a la par supongo que imposible es que alguien pudiera venderme ese aparatito cuadrado y empalmarlo con los cables que tengo, sobretodo hago esto por ahorrarme dinero y trabajo.
pifek
Mensajes: 28
Registrado: 18 Oct 2018 09:44

Re: "Anormal" me arranca el Indicador GIPRO X-TYPE en FZ6 S2

Mensajepor pifek » 30 Nov 2018 11:41

Deberías buscar alguien que lo tenga para ver la conexión o hacer pruebas hasta que des con la conexión exacta ..pero con uno de estos quizás te sirva..

(50Pcs/lot) 0.56" inch 1 Digit 7 Seven Segment Red Light LED Numeric Digital Display,Common Anode
http://s.aliexpress.com/zUZRJRvY
(from AliExpress Android)

Enviado desde mi Redmi 4 mediante Tapatalk
Avatar de Usuario
Diexgo
Mensajes: 74
Registrado: 09 Abr 2014 01:58
Ubicación: Buenos Aires - Argentina
Contactar:

Re: "Anormal" me arranca el Indicador GIPRO X-TYPE en FZ6 S2

Mensajepor Diexgo » 01 Dic 2018 23:18

El GIPRO X-type es de la marca Healtech. El kit viene compuesto, por un lado, con un modulo de visualización con un chicote de cable y conector, y por otro lado un juego de cables y conectores específicos para cada marca de moto. Podes contactarte con Healtech y comprar solamente el modulo de display unicamente, ya que entiendo que el juego de cables de conexión es el que ya tenes. De hecho, creo que el modulo de visualización es único para cualquier modelo de moto (solo varia el color).
Club Yamaha FZ6 / Fazer 600 - Argentina | | | http://yamahafz6.foroargentina.net
Mastin12
Mensajes: 5
Registrado: 23 Oct 2018 14:02
Ubicación: MALAGA

Re: "Anormal" me arranca el Indicador GIPRO X-TYPE en FZ6 S2

Mensajepor Mastin12 » 07 Dic 2018 00:15

Muchas Gracias por consejos, no pararé hasta solucionarlo, os comunicaré cómo hice.

Volver a “BricoFazer, Trucos, Consejos Técnicos y Taller Mecánico”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados