problema cableado antena inmovilizador fz6 2006

Para los BricoFazerManiacos.
Mecánica, tuning, dudas técnicas, accesorios de la moto, etc...
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 12 May 2018 20:33

Hola buenas tardes, tras recibir una moto con golpe, he desmontado la moto para reparar y me encuentro con la antena rota. queria poner la placa que anula el inmovilizador pero mi sorpresa es la siguiente:
el conector de mi antena es de 6 pines y la placa que anula el inmovilizador de 5 pines. Con lo cual no se si hay manera de poder instalar o tengo que buscar otro remedio.
Gracias y un cordial saludo
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 15 May 2018 00:29

gostinet_54 escribió:Hola buenas tardes, tras recibir una moto con golpe, he desmontado la moto para reparar y me encuentro con la antena rota. queria poner la placa que anula el inmovilizador pero mi sorpresa es la siguiente:
el conector de mi antena es de 6 pines y la placa que anula el inmovilizador de 5 pines. Con lo cual no se si hay manera de poder instalar o tengo que buscar otro remedio.
Gracias y un cordial saludo
Hola! A mí me pasó un caso parecido. Y conseguí arreglar la antena lleva un hilo muy fino con mucha paciencia consegui hacer hueco y poder soldarlo.

Enviado desde mi Redmi 4 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 27 May 2018 21:05

Muchas gracias jose, voy a esperar que me llegue el sensor de ángulo de inclinación, y probare el arrancar la moto. Si no me arranca desmontare la antena para ver los cables.
Como pudiste abrir la parte de goma que conserva la parte electrica de la antena? Gracias de nuevo
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 16 Jun 2018 19:25

Hola! Te llegó el sensor de inclinación?
Solucionastes el problema?
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 30 Jun 2018 17:27

Hola jose buenas tardes, pues bien siento no contestar antes, pero me llegarón las piezas esta semana, porque las pedi a estados unidos.
He conectado el sensor de inclinacion porque no disponia de el, pero no arranca.
Decir para el que le ha pasado como a mi, que estaban los cables cortados sin el conector la posicion de los cables es la siguiente de arriba a abajo(azul , amarillo y negro)
Me he fijado que no hace chispa, con lo cual ahora voy a destripar la antena a ver si tiene algun cable cortado.
Tuve que comprar un cuadro en un desguace y al dar el contacto me sale el error 51, pero según he leido hay que presionar los 2 botones a la vez y dar contacto y asi entras en diagnostico, pero no me entra. Tengo que hacer algo al poner un cuadro de otra moto?
Cuando este terminada pondre fotos.
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 30 Jun 2018 18:44

gostinet_54 escribió:Hola jose buenas tardes, pues bien siento no contestar antes, pero me llegarón las piezas esta semana, porque las pedi a estados unidos.
He conectado el sensor de inclinacion porque no disponia de el, pero no arranca.
Decir para el que le ha pasado como a mi, que estaban los cables cortados sin el conector la posicion de los cables es la siguiente de arriba a abajo(azul , amarillo y negro)
Me he fijado que no hace chispa, con lo cual ahora voy a destripar la antena a ver si tiene algun cable cortado.
Tuve que comprar un cuadro en un desguace y al dar el contacto me sale el error 51, pero según he leido hay que presionar los 2 botones a la vez y dar contacto y asi entras en diagnostico, pero no me entra. Tengo que hacer algo al poner un cuadro de otra moto?
Cuando este terminada pondre fotos.
Hola! En cuanto el poner vel marcador de otra moto no deberías tener problema. Y en cuanto la antena yo la pude arreglar por qué yo la tenía rajada y busque el cable por esa zona. ( Es un hilo de cobre muy muy fino )

Enviado desde mi Redmi 4 mediante Tapatalk
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 30 Jun 2018 18:47

Jose76 escribió:
gostinet_54 escribió:Hola jose buenas tardes, pues bien siento no contestar antes, pero me llegarón las piezas esta semana, porque las pedi a estados unidos.
He conectado el sensor de inclinacion porque no disponia de el, pero no arranca.
Decir para el que le ha pasado como a mi, que estaban los cables cortados sin el conector la posicion de los cables es la siguiente de arriba a abajo(azul , amarillo y negro)
Me he fijado que no hace chispa, con lo cual ahora voy a destripar la antena a ver si tiene algun cable cortado.
Tuve que comprar un cuadro en un desguace y al dar el contacto me sale el error 51, pero según he leido hay que presionar los 2 botones a la vez y dar contacto y asi entras en diagnostico, pero no me entra. Tengo que hacer algo al poner un cuadro de otra moto?
Cuando este terminada pondre fotos.
Hola! En cuanto el poner vel marcador de otra moto no deberías tener problema. Y en cuanto la antena yo la pude arreglar por qué yo la tenía rajada y busque el cable por esa zona. ( Es un hilo de cobre muy muy fino )

Enviado desde mi Redmi 4 mediante Tapatalk
Encontré esto en wallapop por si te interesa está Madrid.
No se poner el enlace.....Imagen

Enviado desde mi Redmi 4 mediante Tapatalk
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 30 Jun 2018 18:52

Jose76 escribió:
Jose76 escribió:
gostinet_54 escribió:Hola jose buenas tardes, pues bien siento no contestar antes, pero me llegarón las piezas esta semana, porque las pedi a estados unidos.
He conectado el sensor de inclinacion porque no disponia de el, pero no arranca.
Decir para el que le ha pasado como a mi, que estaban los cables cortados sin el conector la posicion de los cables es la siguiente de arriba a abajo(azul , amarillo y negro)
Me he fijado que no hace chispa, con lo cual ahora voy a destripar la antena a ver si tiene algun cable cortado.
Tuve que comprar un cuadro en un desguace y al dar el contacto me sale el error 51, pero según he leido hay que presionar los 2 botones a la vez y dar contacto y asi entras en diagnostico, pero no me entra. Tengo que hacer algo al poner un cuadro de otra moto?
Cuando este terminada pondre fotos.
Hola! En cuanto el poner vel marcador de otra moto no deberías tener problema. Y en cuanto la antena yo la pude arreglar por qué yo la tenía rajada y busque el cable por esa zona. ( Es un hilo de cobre muy muy fino )

Enviado desde mi Redmi 4 mediante Tapatalk
Encontré esto en wallapop por si te interesa está Madrid.
No se poner el enlace.....Imagen

Enviado desde mi Redmi 4 mediante Tapatalk
Se llaman reprolab S.

Enviado desde mi Redmi 4 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 03 Jul 2018 13:21

Hola, muchas gracias jose.
he encontrado la placa emulador de inmovilizador, me llegara en 2 semanas.
Al desmontar la antena los cables parecen que estan bien, pero no dispongo de la pieza que rodea el bombin, se desintegro, y creo que por eso no funciona. A ver si con la placa soluciono el problema.
Jose76
Mensajes: 54
Registrado: 13 May 2018 20:58
Ubicación: Manzanares

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor Jose76 » 03 Jul 2018 13:26

gostinet_54 escribió:Hola, muchas gracias jose.
he encontrado la placa emulador de inmovilizador, me llegara en 2 semanas.
Al desmontar la antena los cables parecen que estan bien, pero no dispongo de la pieza que rodea el bombin, se desintegro, y creo que por eso no funciona. A ver si con la placa soluciono el problema.
Claro esa pieza que rodea el bombín es parte de la antena...
Y desde luego el emulador es la opción más económica.
Haber si lo solicionas pronto!!

Enviado desde mi Redmi 4 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 15 Jul 2018 16:56

Hola buenas tardes, seguimos con problemas.....
Me llego el emulador el viernes, y hoy lo he soldado y conectado de la siguiente manera desde el agujero cuadrado hasta la esquina: azul claro, rojo/blanco , rojo/verde, amarillo, y los 2 negros juntos.
Lo he conectado y no arranca.
No sale chispa por los cables de bujia.
En el cuadro aparecia una averia D51, que ha desaparecido una vez puesto el emulador. Pero cuando estoy intentando arrancar la moto la luz roja con la llave esta encendida, y cuando quito contacto cada 3 segundos aprox. parpadea la luz roja.
He comprobado la chispa de 2 cables de bujia, los cuales cada cable es de una bobina distinta. ya no se que puede ser, si un cable cortado o que.Gracias
Avatar de Usuario
civic
Mensajes: 2378
Registrado: 22 Ene 2007 17:48
Ubicación: Valladolid (La Cistérniga)
Contactar:

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor civic » 16 Jul 2018 20:45

https://rover.ebay.com/rover/0/0/0?mpre ... 2199561466

Esto es no?

Enviado desde mi Aquaris M5 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 17 Jul 2018 13:37

Hola civic, esa placa es.
La moto da chispa, era un cable de una de las bobinas que no hacia buen contacto, y como es el que se junta con la otra bobina por eso no hacia chispa. Ahora lo tengo todo montado pero no arranca, tuve que limpiar y vaciar el circuito de combustible por oxido. Hay algun metodo para que se cargue de combustible y purgar el circuito? . Gracias
Avatar de Usuario
civic
Mensajes: 2378
Registrado: 22 Ene 2007 17:48
Ubicación: Valladolid (La Cistérniga)
Contactar:

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor civic » 17 Jul 2018 13:46

el circuito se autopurga cuando das el contacto, es el ruido que se escucha, es la bomba del combustible
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 17 Jul 2018 13:49

tiene que estar mucho tiempo asi? entonces lo que debo hacer es dar contacto y apagar, repetidamente y ya luego probar a arrancar no?

Volver a “BricoFazer, Trucos, Consejos Técnicos y Taller Mecánico”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados