problema cableado antena inmovilizador fz6 2006

Para los BricoFazerManiacos.
Mecánica, tuning, dudas técnicas, accesorios de la moto, etc...
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 18 Jul 2018 21:28

Por cierto el sensor de inclinacion es nuevo.
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 21 Jul 2018 14:45

Buenos dias, he intentado entrar en las averias del cuadro y no me puedo. Ademas no me sale averia motor. He comprobado la resistencia de las bobinas prinaria y secundaria de las 2 bobinas y si me da continuidad pero no me da valor.
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 25 Jul 2018 23:41

Buenas noches, ya esta casi todo bien, os cuento. Al final he tenido que comprar la ecu con las cerraduras etc.. y ya no se enciende la luz, ya hace chispa la bujia. Falta que arranque, pero en el cuadro me aparecen dos errores.
el 22 y el 15. como puedo borrar los fallos? decir que he encendido la moto sin la caja del filtro, he estado mirando el video de carlos pero no me queda claro el borrado. Gracias compañeros
Avatar de Usuario
civic
Mensajes: 2309
Registrado: 22 Ene 2007 17:48
Ubicación: Valladolid (La Cistérniga)
Contactar:

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor civic » 26 Jul 2018 07:39

El borrado se puede hacer de dos maneras, con la máquina de Yamaha o reparando la avería

Enviado desde mi Aquaris M5 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 26 Jul 2018 08:47

Muchas gracias civic, el cuadro es de otra moto, puede que sea de la otra moto las averias o al ponerla a mi moto se reinicia y aparece lo que tiene esta? Un saludo
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 26 Jul 2018 22:01

Buenas tardes, he comprobado el tps y me da los siguientes valores. La resistencia entre cable azul y negro/azul 5.55( esta en valores)
La resistencia entre amarillo y negro/azul sin acelerar 0.8 y acelerador al maximo 4.80(esta en valor tambien segun el manual de taller).
He comprobado los cables desde el sensor hasta la ecu y me da continuidad. Porque me sigue dando error 15? Que puede ser y como puedo comprobar ? Gracias
Avatar de Usuario
civic
Mensajes: 2309
Registrado: 22 Ene 2007 17:48
Ubicación: Valladolid (La Cistérniga)
Contactar:

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor civic » 26 Jul 2018 22:03

El TPS lleva unos agujeros alargados. Con lo que eso quiere decir que que tiene una posición determinada quebhabde calibrarse

Enviado desde mi Aquaris M5 mediante Tapatalk
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 26 Jul 2018 23:04

Si no lo he tocado como calibro ese sensor? Gracias
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 27 Jul 2018 15:31

El tps me da todos los valores bien. El cableado tiene continuidad. Que puede provocar mas el error 15?
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 02 Ago 2018 22:39

Buenas noches, ya arranca la moto!!!!
Pasos a seguir que he tenido que hacer por ai alguien le pasa. Cambiar la cerradura con cdi, desde ese momento hacia chispa pero no arrancaba.
Antes de cambiar la cerradura, la moto se escuchaba un poco la bomba combustible.
Al poner la cerradura y no escuchar el silbido, desmonte y comprobe la bomba y estaba cruzada, compre la bombita en amazon, y la he montado hoy y buala! Arranca.
La referencia de la bomba es hfp382y1 para nuestras fz6.
Por cierto la averia del tps al arrancar se ha ido y ya no aparecen averias.
Agradecer a todos los que habeis puesto vuestro granito de arena para ayudarme. Muchas gracias
gostinet_54
Mensajes: 30
Registrado: 12 May 2018 19:13

Re: problema cableado antena inmovilizador fz6 2006

Mensajepor gostinet_54 » 02 Ago 2018 22:40

Buenas noches, ya arranca la moto!!!!
Pasos a seguir que he tenido que hacer por ai alguien le pasa. Cambiar la cerradura con cdi, desde ese momento hacia chispa pero no arrancaba.
Antes de cambiar la cerradura, la moto se escuchaba un poco la bomba combustible.
Al poner la cerradura y no escuchar el silbido, desmonte y comprobe la bomba y estaba cruzada, compre la bombita en amazon, y la he montado hoy y buala! Arranca.
La referencia de la bomba es hfp382y1 para nuestras fz6.
Por cierto la averia del tps al arrancar se ha ido y ya no aparecen averias.
Agradecer a todos los que habeis puesto vuestro granito de arena para ayudarme. Muchas gracias

Volver a “BricoFazer, Trucos, Consejos Técnicos y Taller Mecánico”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados