Cuando pongo las luces se me va abajo la batería

Foro destinado a comentar temas de interes general y que no tengan un subforo especifico para ello.
jgg00032
Mensajes: 38
Registrado: 02 Ago 2008 15:42

Cuando pongo las luces se me va abajo la batería

Mensajepor jgg00032 » 15 Nov 2019 15:23

Buenas tardes:
Cuando pongo las luces de cruce, fzs del 2003, se viene abajo la batería, ya he cambiado el alternador y el rectificador, creo que los dos estaban bien, cuando pongo las luces poco a poco va cayendo la tensión en la bateria, sin embargo con las luces apagadas o de posición van bien. La batería carga,. El resultado después de cambiar ha sido el mismo que antes de cambiar las piezas.Alguna idea?
Saludos
kiromar
Mensajes: 51
Registrado: 19 Abr 2014 19:12
Ubicación: valencia

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor kiromar » 15 Nov 2019 23:18

Pregunta tonta has cambiado la batería?
jgg00032
Mensajes: 38
Registrado: 02 Ago 2008 15:42

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor jgg00032 » 16 Nov 2019 07:57

Si, varias veces, lo que pasa es que la cogía muy poco y siempre creí que era que se descargaba por falta de uso. Porque medía con el polímetro y llegaba tensión a la batería, es decir que cargaba al ralentí, pero con las luces se venía muy poco a poco abajo la batería, y entonces pensé que al subir de revoluciones cargaría bien, pero ya me he dado cuenta de que no. La última vez arranqué bien y me dejó tirado sin batería en la carretera, al cabo de media hora conseguí arrancarla, se vino arriba la batería lo suficiente y pude salir del atolladerob llegando a casa sin luces.
alteatdi
Mensajes: 4
Registrado: 30 Oct 2019 20:39

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor alteatdi » 16 Nov 2019 08:42

jgg00032 escribió:Si, varias veces, lo que pasa es que la cogía muy poco y siempre creí que era que se descargaba por falta de uso. Porque medía con el polímetro y llegaba tensión a la batería, es decir que cargaba al ralentí, pero con las luces se venía muy poco a poco abajo la batería, y entonces pensé que al subir de revoluciones cargaría bien, pero ya me he dado cuenta de que no. La última vez arranqué bien y me dejó tirado sin batería en la carretera, al cabo de media hora conseguí arrancarla, se vino arriba la batería lo suficiente y pude salir del atolladerob llegando a casa sin luces.
Es solo con las luces delanteras o traseras? O es con todas? Si el alternador está bien y carga por encima de 13 voltios, lo que tienes es un consumo en la instalación de las luces, algún cable está derivando a chasis, pide si puedes una pinza anperimetrica y ves comprobando los consumos en amperios de los cables de las luces con la moto parada y sin contacto. A ver si se marca algún cable con consumo... Suerte

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
alteatdi
Mensajes: 4
Registrado: 30 Oct 2019 20:39

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor alteatdi » 16 Nov 2019 08:46

alteatdi escribió:
jgg00032 escribió:Si, varias veces, lo que pasa es que la cogía muy poco y siempre creí que era que se descargaba por falta de uso. Porque medía con el polímetro y llegaba tensión a la batería, es decir que cargaba al ralentí, pero con las luces se venía muy poco a poco abajo la batería, y entonces pensé que al subir de revoluciones cargaría bien, pero ya me he dado cuenta de que no. La última vez arranqué bien y me dejó tirado sin batería en la carretera, al cabo de media hora conseguí arrancarla, se vino arriba la batería lo suficiente y pude salir del atolladerob llegando a casa sin luces.
Es solo con las luces delanteras o traseras? O es con todas? Si el alternador está bien y carga por encima de 13 voltios, lo que tienes es un consumo en la instalación de las luces, algún cable está derivando a chasis, pide si puedes una pinza anperimetrica y ves comprobando los consumos en amperios de los cables de las luces con la moto parada y sin contacto. A ver si se marca algún cable con consumo... Suerte

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Por cierto, si eres de Granada podemos quedar y me llevo mi pinza y podemos echarle un vistazo...

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
jgg00032
Mensajes: 38
Registrado: 02 Ago 2008 15:42

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor jgg00032 » 16 Nov 2019 15:39

No lo siento, soy de Madrid, muchas gracias de todas maneras. Miraré lo que me.dices de la lámpara, aunque no se exactamente lo que es.
Un saludo
alteatdi
Mensajes: 4
Registrado: 30 Oct 2019 20:39

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor alteatdi » 16 Nov 2019 18:43

jgg00032 escribió:No lo siento, soy de Madrid, muchas gracias de todas maneras. Miraré lo que me.dices de la lámpara, aunque no se exactamente lo que es.
Un saludo
Si necesitas ayuda escríbeme por privado e intento ayudarte lo mas posible...

Enviado desde mi ONEPLUS A6003 mediante Tapatalk
Avatar de Usuario
Diexgo
Mensajes: 103
Registrado: 09 Abr 2014 01:58
Ubicación: Buenos Aires - Argentina
Contactar:

Re: Cuando pongo las luces se me va abajo la batería

Mensajepor Diexgo » 17 Nov 2019 01:07

Podría darse el caso que el sistema de carga (alternador / regulador) estuviese funcionando correctamente, pero que la batería no logre retener esa carga por estar agotada. Desconozco si la FZS 2003 cuenta con llave de apagado de las luces, pero podes hacer el intento de cargar la batería y utilizar la moto con las luces apagadas, a ver que comportamiento muestra la batería. A partir de esta prueba vas a poder sacar algún tipo de conclusión de lo que sucede.

Como dijeron mas arriba, no pongas toda la atención solo en el sistema de carga. La batería sufre deterioro con el tiempo, y si hace tiempo que no se cambia, o si se usa muy poco, puede que el origen de la falla lo tengas aquí. Considerar si existen otros dispositivos conectados a la batería que la puedan drenar sin darte cuenta (calienta puños / alarma / rastreador satelital, etc.)
Club Yamaha FZ6 / Fazer 600 - Argentina | | | http://yamahafz6.foroargentina.net

Volver a “Foro General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados