Como revisar el tensor de la cadena de distribución en FZ6

Para los BricoFazerManiacos.
Mecánica, tuning, dudas técnicas, accesorios de la moto, etc...
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Como revisar el tensor de la cadena de distribución en FZ6

Mensajepor manudive » 29 Dic 2013 13:36

Hola a todos, tras sentir estos días un claqueteo en mi motor y sospechando tras preguntar a varios foreros y mis propias dudas, me he decidido a mirar el tensor de la cadena de distribución, es algo muy simple, pero hay algunos detalles que es bueno saber para hacerlo en menos de 10 minutos!!

Herramientas que necesitamos:

.-1 llave codada o fija del 10 (llaves inglesas no por favor... lo marcan todo)
.-1 llave de Allen del 5, (si es larga mejor, si es de las cortas os aconsejo aflojar el tornillo y con un destornillador plano que encaje en la cabeza Allen desatornillarlo, lo mismo para atornillarlo)
.-1 destornillador plano pequeño



Las fotos están en buen tamaño para que veáis bien los detalles, se hará largo, pero no lo es tanto... 4 o 5 fotillos...

Empecemos:

1.- Localizar el alojamiento del tensor:

Imagen

2.- Quitamos el tornillo exagonal de diámetro 10 con una llave codada o la que os venga bien, (pero que no sea inglesa por favor!! quien inventaría esa odiosa llave que lo marca todo..) este tornillo es la tapa del tornillo que mas adelante manipularemos para comprobar el tensor.

Imagen

3.- Aquí veis el tornillo que os comentaba anteriormente, es un tensor-destensor del muelle del perno del tensor.

Imagen

4.- Empezamos a sacar los tornillos allen del 5 para sacar todo el cuerpo, os recomiendo una llave allen larga en T, las pequeñas codadas también son validas, pero tendréis que darles cuarto a cuarto de vuelta por falta de espacio. TRUCO: una vez flojo, podéis con un destornillador plano que encaje bien ir dándole vueltas y aflojarlo.

Y aquí esta el famoso tensor!!!

Imagen

5.- Aquí os pongo un vídeo donde explico como comprobar el funcionamiento y la revisión del perno del tensor.

[youtube]http://www.youtube.com/watch?v=-Sz57uabYL8[/youtube]

6.-Listo!! todo OK!! empezamos a montar!!! a la hora de poner el cuerpo del tensor en el bloque motor debemos recoger el perno hacia abajo (girando el tornillo plano en sentido de las agujas del reloj) ya que si lo ponéis con el perno extendido no podréis atornillarlo con los allen, si alguien os hecha una mano fantástico!! si no.. a hacer filigranas con los dedos

IMPORTANTE!!! poner el cuerpo del tensor con la inscripción UP hacia arriba ya que si no no se engrasara bien por la ranura interna del muelle!!!

Imagen

Y fin!!!! en mi caso ruido resuelto, como os digo en el vídeo, mi tensor tuve que forzarlo para que bajase, así que lo limpié bien con aceite de motor y lo bajé y subí varias veces, y de momento el ruido se ha solucionado.

Espero que os sirva de ayuda por si decidís hacerlo, es un brico muy fácil y rápido.


Saludossss!!


Imagenes editadas by Juanma por sobrepasar las medidas

Editado by Gües.
jgjuan
Mensajes: 489
Registrado: 27 Abr 2011 00:08
Ubicación: Alicante

Mensajepor jgjuan » 29 Dic 2013 13:48

perfecto, muy bien explicado, parece hasta facil jajajaj....
Solo una pregunta, si no esta tensado, que sintomas tiene la moto? aparte del sonido?
Nadie nace sabiendo
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Mensajepor manudive » 29 Dic 2013 13:53

jgjuan escribió:perfecto, muy bien explicado, parece hasta facil jajajaj....
Solo una pregunta, si no esta tensado, que sintomas tiene la moto? aparte del sonido?


Si estuviese destensado, aparte de mucho ruido, la cadena te haría mucho juego con el peligro de que se saliese/torciese/doblase y al quedarte los arboles de levas desincronizados...PUMM a tomar por culo el motor.. :cry:
jgjuan
Mensajes: 489
Registrado: 27 Abr 2011 00:08
Ubicación: Alicante

Mensajepor jgjuan » 29 Dic 2013 15:58

Ok, recibido jaja...
otra cosa, hay que girar mucho el tornillo? es decir, que margen ha de tener?
Nadie nace sabiendo
Ruizo
Mensajes: 720
Registrado: 08 Sep 2011 18:58
Ubicación: Ronda (Malaga)

Mensajepor Ruizo » 29 Dic 2013 16:13

Muchas gracias por el tuto a ver si saco tiempo y le doy un repaso al mio a ver como esta, saludos.
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Mensajepor manudive » 29 Dic 2013 16:18

jgjuan escribió:Ok, recibido jaja...
otra cosa, hay que girar mucho el tornillo? es decir, que margen ha de tener?


El funcionamiento del tensor es el siguiente, el perno hace fuerza de ascensión, es decir, empuja hacia arriba, por eso cuando lo sueltas salta hacia arriba, dentro del pick up esta alojada la cadena de distribución que se asienta en un patín de material plástico que es empujado por la cabeza del perno, y a su vez, este patín tensa la cadena de tensión a una tensión especifica proporcionada por el muelle del perno.

Cuando quieres poner el cuerpo del tensor en el bloque motor lo debes de hacer con el perno bajado ya que si no te hace tope con el patín platico y no abrocha.

El perno debe de bajar hasta abajo para asegurarte el apriete al bloque motor, una vez que lo sueltes notaras que el perno salta y sube hasta empujar el patín plástico, pero dentro se abrirá un centímetro o así, no se abrirá tanto como tu lo ves quitado y abierto, por eso lo importante es que una vez bajado suba con fuerza, para asegurar un buen empuje del patín.

saludosss!!
Avatar de Usuario
Thami
Mensajes: 110
Registrado: 20 Sep 2012 20:06

Mensajepor Thami » 29 Dic 2013 17:03

Gracias por el tuto, manudive.

Yo estuve trasteando el otro día también con el tensor, lo desmonté, vi que estaba correcto y al ir a colocarlo me costó que entrara en el hueco a pesar de estár totalmente recogido girando el tornillo, ya que se veía lo que creo sea el patín que estaba pegado totalmente al interior del hueco. Es más lo podía tocar simplemente con el dedo. Pensé que se había soltado algo dentro que empujaba el patín hacia afuera, pero coloqué el tensor como pude, la puse en marcha y de momento no me ha hecho nada extraño.

Lo malo es que, aunque una vez montado lo regulé girando el tornillo a izquierda para tensarlo, incluso más allá de 1/4 de vuelta, el ruído continúa y ni siquiera disminuye, por lo que tendré que mirar otras opciones.
No te tomes la vida tan en serio. Al fin y al cabo no saldrás vivo de ella....
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Mensajepor manudive » 29 Dic 2013 18:54

Thami escribió:Gracias por el tuto, manudive.

Yo estuve trasteando el otro día también con el tensor, lo desmonté, vi que estaba correcto y al ir a colocarlo me costó que entrara en el hueco a pesar de estár totalmente recogido girando el tornillo, ya que se veía lo que creo sea el patín que estaba pegado totalmente al interior del hueco. Es más lo podía tocar simplemente con el dedo. Pensé que se había soltado algo dentro que empujaba el patín hacia afuera, pero coloqué el tensor como pude, la puse en marcha y de momento no me ha hecho nada extraño.

Lo malo es que, aunque una vez montado lo regulé girando el tornillo a izquierda para tensarlo, incluso más allá de 1/4 de vuelta, el ruído continúa y ni siquiera disminuye, por lo que tendré que mirar otras opciones.


Que kms tiene tu moto?? yo grabe mi tintineo antes del arreglo, es algo así? el tintineo es arriba del motor o mas por abajo??

[youtube]http://www.youtube.com/watch?v=tzKLGxHsXt4[/youtube]

El tensor no debería poder ajustarse en sentido contrario a las agujas del reloj ya que fuerzas el muelle en dirección contraria a su tensión, en todo caso podrías recogerlo de nuevo puesto y volverlo a soltar para que ajuste de nuevo, es fácil y solo hay que quitar el tornillo hexagonal para la operación.

Editado by Gües.
Avatar de Usuario
Thami
Mensajes: 110
Registrado: 20 Sep 2012 20:06

Mensajepor Thami » 29 Dic 2013 21:21

manudive escribió:
Thami escribió:Gracias por el tuto, manudive.

Yo estuve trasteando el otro día también con el tensor, lo desmonté, vi que estaba correcto y al ir a colocarlo me costó que entrara en el hueco a pesar de estár totalmente recogido girando el tornillo, ya que se veía lo que creo sea el patín que estaba pegado totalmente al interior del hueco. Es más lo podía tocar simplemente con el dedo. Pensé que se había soltado algo dentro que empujaba el patín hacia afuera, pero coloqué el tensor como pude, la puse en marcha y de momento no me ha hecho nada extraño.

Lo malo es que, aunque una vez montado lo regulé girando el tornillo a izquierda para tensarlo, incluso más allá de 1/4 de vuelta, el ruído continúa y ni siquiera disminuye, por lo que tendré que mirar otras opciones.


Que kms tiene tu moto?? yo grabe mi tintineo antes del arreglo, es algo así? el tintineo es arriba del motor o mas por abajo??

http://youtu.be/tzKLGxHsXt4

El tensor no debería poder ajustarse en sentido contrario a las agujas del reloj ya que fuerzas el muelle en dirección contraria a su tensión, en todo caso podrías recogerlo de nuevo puesto y volverlo a soltar para que ajuste de nuevo, es fácil y solo hay que quitar el tornillo hexagonal para la operación.


Sí, el tintineo es más o menos como ese, aunque no tan rápido y me suena más bien debajo del motor, por lo que estoy dudando de si realmente es debido a problemas del tensor.

De todas formas ya tiene unos 75.000 km y seguramente algo de holgura se habrá "instalado" ya en el motor.

Hace poco precisamente abrí un hilo sobre este tema ( http://www.fazer-hispania.com/foro/viewtopic.php?t=38977 ) y muchos compañeros decían lo de girar el tornillo que está debajo del tornillo hexagonal en sentido izquierdo para quitar algo la posible holgura, cosa que se indica también en el manual de taller, aunque a mí no me ha servido de solución porque seguramente los tiros irán por otro sitio...
No te tomes la vida tan en serio. Al fin y al cabo no saldrás vivo de ella....
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Mensajepor manudive » 29 Dic 2013 21:49

Thami escribió:
manudive escribió:
Thami escribió:Gracias por el tuto, manudive.

Yo estuve trasteando el otro día también con el tensor, lo desmonté, vi que estaba correcto y al ir a colocarlo me costó que entrara en el hueco a pesar de estár totalmente recogido girando el tornillo, ya que se veía lo que creo sea el patín que estaba pegado totalmente al interior del hueco. Es más lo podía tocar simplemente con el dedo. Pensé que se había soltado algo dentro que empujaba el patín hacia afuera, pero coloqué el tensor como pude, la puse en marcha y de momento no me ha hecho nada extraño.

Lo malo es que, aunque una vez montado lo regulé girando el tornillo a izquierda para tensarlo, incluso más allá de 1/4 de vuelta, el ruído continúa y ni siquiera disminuye, por lo que tendré que mirar otras opciones.


Que kms tiene tu moto?? yo grabe mi tintineo antes del arreglo, es algo así? el tintineo es arriba del motor o mas por abajo??

http://youtu.be/tzKLGxHsXt4

El tensor no debería poder ajustarse en sentido contrario a las agujas del reloj ya que fuerzas el muelle en dirección contraria a su tensión, en todo caso podrías recogerlo de nuevo puesto y volverlo a soltar para que ajuste de nuevo, es fácil y solo hay que quitar el tornillo hexagonal para la operación.


Sí, el tintineo es más o menos como ese, aunque no tan rápido y me suena más bien debajo del motor, por lo que estoy dudando de si realmente es debido a problemas del tensor.

De todas formas ya tiene unos 75.000 km y seguramente algo de holgura se habrá "instalado" ya en el motor.

Hace poco precisamente abrí un hilo sobre este tema ( http://www.fazer-hispania.com/foro/viewtopic.php?t=38977 ) y muchos compañeros decían lo de girar el tornillo que está debajo del tornillo hexagonal en sentido izquierdo para quitar algo la posible holgura, cosa que se indica también en el manual de taller, aunque a mí no me ha servido de solución porque seguramente los tiros irán por otro sitio...


OK, un detalle mas a tener en cuenta, girar a la IZQUIERDA con mucho tacto!
Avatar de Usuario
Padre Migué
Mensajes: 1788
Registrado: 02 May 2008 19:40
Ubicación: SEVILLA (CAMAS)

Mensajepor Padre Migué » 02 Ene 2014 10:33

Bueno, yo creo que, para comprobar que funciona es girando a la derecha, asi retaemos el perno ese, y comprobamos que tiene todo su recorrido; y para apretar es a la izquierda, que normalmente basta con 1/4 de vuelta ya que las holguras de la cadena no deben de ser mucho.

El hecho de sacar el conjunto no es mas que para comprobarlo, y ya que estamossssss, ojeamos un poco, jejejejejej

Osea es al contrario que los aprietes de tornillos (derecha=apriete e izquierda=afloje), en este caso es al reves.

Vamos, creo, no se, supongo, entiendo que es........ [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif]
Dios te salve, cerveza.
Llena eres de espuma.
El camarero y yo estamos contigo.
Bendita tu eres entre todas las bebidas
Y bendito es el fruto de tu vientre botellin

Santa cerveza, nectar de Dios
Ven a nosotros
Ahora y a todas horas
¡¡Amen!!
Avatar de Usuario
Güesmaster
Administrador
Administrador
Mensajes: 6797
Registrado: 07 Oct 2005 16:30
Ubicación: Málaga (capital)
Contactar:

Mensajepor Güesmaster » 03 Ene 2014 04:38

Buenas,
te he arreglado el enlace del video para que se pueda ver directamente en este hilo y ya está añadido a la lista de los mejores bricos.
Muchas gracias por compartir conocimientos. Cada día se aprende algo nuevo. :wink: :wink:
Rafagaaaaaaaaaazzzzzzzzzz
FAZER POWER!!!!!!!!
ImagenImagen
Visita la tienda de Fazer-Hispania
manudive
Mensajes: 501
Registrado: 25 Jul 2013 23:18
Ubicación: Almeria
Contactar:

Mensajepor manudive » 03 Ene 2014 12:49

Güesmaster escribió:Buenas,
te he arreglado el enlace del video para que se pueda ver directamente en este hilo y ya está añadido a la lista de los mejores bricos.
Muchas gracias por compartir conocimientos. Cada día se aprende algo nuevo. :wink: :wink:


Muchas gracias Guess! si sirve de ayuda para alguien y quita grillos rápido y barato habrá valido la pena!!

Saludos!!
Avatar de Usuario
carlosfazer
Mensajes: 940
Registrado: 26 Nov 2007 17:16
Ubicación: Barcelona

Mensajepor carlosfazer » 05 Ene 2014 00:58

Padre Migué escribió:Bueno, yo creo que, para comprobar que funciona es girando a la derecha, asi retaemos el perno ese, y comprobamos que tiene todo su recorrido; y para apretar es a la izquierda, que normalmente basta con 1/4 de vuelta ya que las holguras de la cadena no deben de ser mucho.

El hecho de sacar el conjunto no es mas que para comprobarlo, y ya que estamossssss, ojeamos un poco, jejejejejej

Osea es al contrario que los aprietes de tornillos (derecha=apriete e izquierda=afloje), en este caso es al reves.

Vamos, creo, no se, supongo, entiendo que es........ [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif] [smilie=cry2.gif]


Compañeros, Manudive extrajo todo el conjunto para trastearlo y apreciar mejor como lo "desatascaba", según explica -gran aporte!-; pero quizás no es imprecindible como cuenta el Padre Migué, no?

Se saca tan sólo el perno que tapa el tornillo y se le da vueltas a derechas para contraer el tensor; luego se suelta y que vaya a buscar el punto en que tensa el patín, correcto? Si estaba atascado, quizás ya se "suelte" con esto aún sin hacer todo su recorrido (se puede repetir un par de veces), y así evitamos la complicación de montarlo luego(sobretodo si lo vas a hacer sólo), que os parece?

Lo que no acabo de entender es lo de darle a la izquierda, tensa un poco sin más? Hace algún click o es un movimiento continuo...?

Vsss
EMILIETE
Mensajes: 319
Registrado: 25 Ago 2013 22:48
Ubicación: Caudete, Albacete

Mensajepor EMILIETE » 05 Ene 2014 02:11

por lo que me explico mi mecanico, la parte movil del tensor , lleva una especie de cremallera que impide que vuelva hacia atras, es decir que cuando salta de diente ya no retrocede.

por eso el tensar un poco hacia la izquierda, por que ha veces , se queda entre uno y otro diente y no llega a pasar al siguiente.

a mi me lo hizo asi , no llego a un cuarto de vuelta de tornillo y se le fue el ruido, me dijo que habia forzado el salto al siguiente diente de la cremallera del tensor.

Volver a “BricoFazer, Trucos, Consejos Técnicos y Taller Mecánico”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados